بروزرسان وردپرس

تنها مرجع اتوآپدیت محصولات وردپرسی در ایران

افزونه امنیتی وردپرس | iThemes Security

افزونه امنیتی وردپرس | iThemes Security

افزونه iThemes Security با ارائه بیش از 30 راه حل امنیتی باعث ایمن تر شدن وبسایت وردپرس شما خواهد شد. روزانه به طور متوسط 30000 وبسایت هک و دچار مشکل می شود. سایت های وردپرسی به خاطر افزونه های آسیب پذیر، پسورد ضعیف مدیران سایت و نرم افزارهای قدیمی می توانند یک هدف ساده برای هکرها باشند.
اکثر مدیران وردپرسی نمی دانند که سایت آنها آسیب پذیر است ولی افزونه iThemes Security با تمرکز بر روی وردپرس حفره های امنیتی را پوشش داده و جلوی حملات برنامه ریزی شده بوسیله ربات ها می شود. با ویژگی های پیشرفته افزونه iThemes Security برای کاربران با تجربه، می توانید وبسایت ایمن تری داشته باشید.

برخی از ویژگی های افزونه iThemes Security:

  • احراز هویت دو مرحله ای
  • افزودن کلیدهای امنیتی و کلیدهای وردپرس
  • برنامه ریزی برای اسکن بدافزارها
  • ایمن سازی پسوردها
  • قرار دادن تاریخ انقضا برای پسوردهای سایت
  • افزودن Google reCAPTCHA به فرم های سایت برای جلوگیری از اسپم ها
  • ذخیره فعالیت کاربران
  • مقایسه آنلاین فایل ها
  • هماهنگ با wp-cli

توجه داشته باشید که نسخه ای که در اینجا مشاهده می کنید نسخه پیشرفته و غیررایگان این افزونه می باشد.


اولین نفری باشید که دیدگاهی را ارسال می کنید برای “افزونه امنیتی وردپرس | iThemes Security”

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *

5 × دو =

دیدگاهها

هیچ دیدگاهی برای این محصول نوشته نشده است.

ورود به بروزرسان وردپرس